PHP 5.6 minimalna verzija

Od 1 Juna 2018, u sklopu zadnjeg osvježenja cPanela najstarija verzija PHP jezika koja se može koristiti na poslužitelju je 5.6.

Molimo sve korisnike koji i dalje koriste starije verzije da prilagode svoje stranice za Php 5.6 minimalno ili novije, ( 7.2 tekuća).

11th Jun 2018
Korisnički centar 2015

Od 1.1.2015 ne primamo nove korisnike usluga, ako ste postojeći korisnik sa AKTIVNIM nalogom (godišnja domena i hosting plaćeni i nisu još istekli) molimo koristite Korisnički portal za kontakt i podršku.

1st Jan 2015

Powered by WHMCompleteSolution